БУКВАРЬ

Технические мануалы

Январь 2020
ПнВтСрЧтПтСбВс
  12345
6789101112
13141516171819
20212223242526
2728293031  

Календарь Календарь

Статистика
Всего зарегистрированных пользователей: 2273
Последний зарегистрированный пользователь: Алекс1964

Наши пользователи оставили сообщений: 28802 в 2707 сюжете(ах)

Неисправность 4WD!

Перейти вниз

Неисправность 4WD! Empty Неисправность 4WD!

Сообщение  graf1965 в 17/8/2017, 11:22

Все здравствуйте!!!!Нужен совет..Загорелась лампочка 4WD!С утра..После стоянки.Сначала при нажатии педали газа..потом стала гореть постоянно после запуска двигателя..Электрик по моему совету проверил все провода под левым передним  крылом..Кое что спаял .перепаял..убрал гниющие и сгнившие провода..результат прежний-горит!! Может кто то знает,где дальше искать?
graf1965
graf1965

Количество сообщений : 17
Дата регистрации : 2011-04-15

Вернуться к началу Перейти вниз

Неисправность 4WD! Empty Re: Неисправность 4WD!

Сообщение  graf1965 в 24/8/2017, 04:51

Проблему решил.Перечитал форум и нашел похожую проблему.Повторный осмотр проводов под левым порогом выявил странный закольцованный провод красного цвета,позеленевший снаружи и оборванный внутри..Соединили и все стало работать.
А вообще..из-за из -за проводов под левым крылом и блока реле там же были устранены следующие проблемы:
1.Двигатель вдруг заглох и не запускался-отвалились контакты в блоке реле.
2.Отопитель работал только на двух режимах(не помню каких)-перетерлись провода о пластиковую защиту.
3.После прыжка на кочке вариатор встал в аварийный режим- перетерлись провода о пластиковую защиту.
Сейчас блок реле вынесен под капот..провода по возможности проинспектированы и заизолированы..
graf1965
graf1965

Количество сообщений : 17
Дата регистрации : 2011-04-15

Вернуться к началу Перейти вниз

Вернуться к началу


 
Права доступа к этому форуму:
Вы не можете отвечать на сообщения